<!DOCTYPE html>
<html lang="it" dir="ltr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="theme-color" content="#00adb4">
<title>La crisi climatica è qui e ora   | Global Project</title>
<meta name="Description" content="Era fine ottobre dell’anno scorso, quando la tempesta Vaia spazzava via nel bellunese, in Trentino e nel Veneto nord-occidentale otto milioni di alberi e causava milioni di euro di danni, colpendo ..." />
<meta name="Keywords" content="news,climate-change" />
<meta name="GeoKeywords" content="italia" />
<meta name="resourcetypes" content="Immagine" />
<meta name="Author" content="redazione " />
<meta property="og:title" content="La crisi climatica è qui e ora   | Global Project"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.globalproject.info/it/in_movimento/la-crisi-climatica-e-qui-e-ora/22385"/><meta property="og:site_name" content="Global Project"/><meta property="og:description" content="Era fine ottobre dell’anno scorso, quando la tempesta Vaia spazzava via nel bellunese, in Trentino e nel Veneto nord-occidentale otto milioni di alberi e causava milioni di euro di danni, colpendo ..."/><meta property="og:image" content="https://www.globalproject.info/public/resources/images/max/cop_crisi_climatica.jpg"/><link rel="image_src" href="https://www.globalproject.info/public/resources/images/max/cop_crisi_climatica.jpg"/>
<link rel="canonical" href="https://www.globalproject.info/it/in_movimento/la-crisi-climatica-e-qui-e-ora/22385"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon"/>



    <link href="/css/colorbox.css" rel="stylesheet" type="text/css"><link href="/css/colorbox-custom.css" rel="stylesheet" type="text/css"><link href="/build/css/app.aa2729d613919ac193125b70b10bc070.css" rel="stylesheet" type="text/css">
    <script type="text/javascript" src="/finnJs/jquery/jquery.min.js"></script> 
<script type="text/javascript" src="/jscript/HCECookieManager.js"></script> 
<script type="text/javascript" src="/finnJs/jquery/jquery.nyroModal.js"></script> 
<script type="text/javascript" src="/jscript/globalproject.js?2018030600"></script> 
<script type="text/javascript" src="/finnJs/mediaPlayers/jwPlayer5/jwPlayer5.js"></script> 
<script type="text/javascript" src="/finnJs/wrappers/mediaPlayer.jw.js"></script> 
<script type="text/javascript" src="/jscript/PURE/js/pure.js"></script> 
<script type="text/javascript" src="/jscript/jquery.colorbox.js"></script> 

</head>
<body style=""
      class="">
<div id="container" style="">
    <!--UdmComment-->
	<div id="header" class="">
	<div class="links">
                    
            <!--<a href="" title=""></a> / -->
            
            <a href="#" title="Login" id="login-button">Login</a>
			<div id="login-form">
	<form id="finnUserManagerForm" method="post" action="https://www.globalproject.info/it/users">
		<p>
			<label for="f_users_login">E-Mail:</label>
			<input type="email" name="f_users_login" id="f_users_login" />
		</p>
		<p>
			<label for="f_users_password">Password:</label>
			<input type="password" name="f_users_password" id="f_users_password" />
		</p>
        <p>
            <a rel="nofollow" href="/it/users/forgotPassword/" title="Password dimenticata">Password dimenticata?</a>
        </p>
		<p class="submit">
			<input type="hidden" name="f_users_mod" value="login" />
			<input type="hidden" name="f_users_redirectTo" value="/it/in_movimento/la-crisi-climatica-e-qui-e-ora/22385" />
			<input type="submit" value="Login" />
		</p>
	</form>
</div>        
            </div>
    <a href="/" title="Global Project" id="logo"><img src="/images/logo.jpg" alt="Global Project" /></a>
</div><div id="main-menu">
    <div class="clearfix">
        <!--<div id="home-community">
            <a href="/it/community"
               title="Community">Community</a>
        </div>-->
        <div class="options clearfix">
            <a href="/" title="Home" class="">Home</a>
            <span class="separator">/</span>
            <a rel="nofollow" href="/it/resources/">Risorse</a>
			
			<span class="separator">/</span><a href="/it/tags/appelli/menu" title="Appelli" >Appelli</a><span class="separator">/</span><a href="/it/tags/approfondimenti/menu" title="Approfondimenti" >Approfondimenti</a><span class="separator">/</span><a href="/it/tags/news/menu" title="News" >News</a><span class="separator">/</span><a href="/it/about/il-5-a-global-project/7927" title="Il 5%  a Global Project" >Il 5%  a Global Project</a><span class="separator">/</span><a href="/it/about/about/943" title="About" >About</a><span class="separator">/</span><a href="/it/about/support-gp-sosteniamo-lindipendenza/1196" title="Support GP: sosteniamo l'indipendenza" >Support GP: sosteniamo l'indipendenza</a>        </div>
    </div>

    <div class="sections clearfix">
        <a href="/it/in_movimento/articles"
           title="In movimento" class="section section--movimento">In movimento</a>
        <a href="/it/mondi"
           title="Mondi" class="section section--mondi">Mondi</a>
        <a href="/it/produzioni"
           title="Produzioni" class="section section--produzioni">Produzioni</a>
    </div>
</div><div id="search">
	</div>    <!--/UdmComment-->    <div id="content" class="columns columns-2 articles articles--preview clearfix">

        <div class="col col-main ">
            <div class="article">
				                    <div class="leftCover"><div class="boxContent"><div class="imageSingle small">
	<a class="nyroModal" href="/public/resources/images/max/cop_crisi_climatica.jpg" title="cop_crisi_climatica">
	<img src="/public/resources/images/small/cop_crisi_climatica.jpg" alt="cop_crisi_climatica"/></a>
</div></div></div>
								<p><strong></strong></p><h1 class="in_movimento">La crisi climatica è qui e ora  </h1><h2>Brevi note sugli ennesimi disastri ambientali che mettono in ginocchio la Penisola.</h2><div class="author">di <a href="/it/tags/redazione/author" title="Redazione">Redazione</a></div><div style="margin-top:20px;">
		<div id="fb-root"></div>
		<span style="top:-3px;position:relative;"><fb:like href="" send="true" layout="button_count" width="180" show_faces="false" font=""></fb:like></span>
		<span style="margin-right:0px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="it">Tweet</a></span>
		<g:plusone size="medium" annotation="inline" width="150"></g:plusone>
	</div><div class="date" style="margin-top:10px;">18 / 11 / 2019</div>				<div class="text"><p><p class="p1"><span class="s1">Era fine ottobre dell’anno scorso, quando la tempesta Vaia spazzava via nel bellunese, in Trentino e nel Veneto nord-occidentale otto milioni di alberi e causava milioni di euro di danni, colpendo le già indebolite comunità montane.<span class="Apple-converted-space"> </span></span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1">Quest’anno invece abbiamo assistito al fenomeno straordinario causato da un vortice di venti che ha portato alla seconda acqua alta più elevata della storia, seguita da una serie di altri picchi molto elevati che stanno continuando a colpire Venezia e tutta la laguna.<span class="Apple-converted-space"> </span></span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1">Negli stessi giorni a Matera un fiume di fango ha invaso il centro città, mentre a Porto Cesareo, in Puglia, una tromba d’aria ha fatto letteralmente volare le barche. Nella città lucana la conta dei danni è ancora molto approssimativa perché ancora non sono state esaminate le strutture ipogee sia nei “sassi” che nelle aree rupestri esterne alla città, ricchissime di patrimonio storico e artistico.</span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1">Anche in questo momento, in buona parte del territorio è allerta esondazioni: l’Arno, il Piave e molti altri fiumi sono monitorati per timore di altre calamità.<span class="Apple-converted-space"> </span></span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1">Fortissimi disagi anche in Trentino Alto Adige. Pioggia nel fondovalle e neve sopra i mille metri. A Marilleva una grossa valanga ha travolto due sciatori. E gravi disagi anche in Val Pusteria, in provincia di Bolzano. Il Trentino è ancora sotto la forte minaccia della pioggia, e in Alto Adige decine di strade sono ancora chiuse e<span class="Apple-converted-space">  </span>circa centomila persone sono senza corrente elettrica da tre giorni. Questa mattina invece è deragliato un treno in Val Pusteria. Il convoglio ferroviario è finito fuori dai binari per via di una frana. Non si segnalano feriti, ma le principali vie di accesso sono state bloccate.</span></p><p class="p2"><span class="s1"></span></p><p class="p2"><span class="s1"><span class="Apple-converted-space"> </span></span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1"><strong>Non è “maltempo”!</strong></span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1">Guardando gli ultimi anni, la lista è molto lunga e distribuita su tutto il territorio italiano.</span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1">Ma si può parlare di “maltempo”? Nei giornali in questi giorni spesso si utilizza questa terminologia per riferirsi agli eventi meteorologici che si stanno susseguendo in questi giorni. Utilizzare il termine “maltempo” però, non è solo fuorviante, ma tecnicamente sbagliato: i fenomeni che stiamo subendo sono eventi estremi e di natura eccezionale, come hanno identificato l’acqua alta del 12 novembre i tecnici del centro di previsioni e segnalazioni delle maree. La loro origine, in buona parte dei casi, si può ricondurre agli effetti dei cambiamenti climatici.<span class="Apple-converted-space"> </span></span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1">Un altro problema emerge nel momento in cui andiamo a verificare la frequenza di questi eventi straordinari: secondo l’European severe weather database, nel 2019 in Italia si sono verificati 1543 fenomeni atmosferici con queste caratteristiche, che significa circa cinque al giorno. Questo in confronto con i 248 della Spagna, o i 190 della Gran Bretagna. Questa differenza è andata crescendo negli ultimi vent’anni, e questo è legato alla posizione dell’Italia nel Mediterraneo, che la rende praticamente un hotspot dove i cambiamenti climatici si manifestano più rapidamente e in maniera più forte.</span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1">La posizione, però, spiega solo in parte la gravità dei danni e il numero di sfollati che questi eventi causano: non possiamo non vedere il problema della speculazione edilizia e della cementificazione, che porta a una impermeabilizzazione del terreno, aumentando la probabilità di alluvioni; nella stessa maniera vediamo come la monocultura e l’abbandono delle aree montane porti ad un aumento di frane e slavine.</span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1">Siamo di fronte a un sistema che di fronte alla gestione del territorio, alla manutenzione delle infrastrutture e della messa in sicurezza, ha preferito investire su grandi opere, che risultano dannose per l’ambiente, ma permettono un guadagno elevatissimo prendendo denaro pubblico e trasferendolo a multinazionali e fondi finanziari privati.</span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1">Tornando a Venezia, proprio il MOSE - che da molti politici sta diventando una sorta di panacea - è andato a definire un sistema di predazione del territorio tramite grossi progetti infrastrutturali che risultano appetibili ai mercati finanziari e generano un sistema organico di corruzione.</span></p><p class="p2"><span class="s1"></span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1"><strong>Cambiare il sistema si deve!</strong></span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1">Quello che sta succedendo a Venezia, Matera e tante altre zone d’Italia, non è comprensibile se non lo si legge come organico ad una crisi climatica sempre più evidente, e che richiede un cambiamento radicale del sistema di produzione e di consumo, in cui evidentemente non c’è spazio per paradigmi che mettono comunque il profitto al primo posto.</span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1">Dentro questo quadro dunque, abbiamo una gestione del territorio totalmente immolata al profitto di pochi, in una penisola in cui i cambiamenti climatici colpiscono in maniera più accelerata ed aggressiva. In questo contesto si vanno a inserire il PNIEC (Piano Nazionale Integrato per l’Energia ed il Clima) e il cosiddetto “decreto clima”. Nel primo si promuove la decarbonizzazione a favore del gas metano, che risulta meno inquinante una volta bruciato, ma nella forma non combusta è 80 volte più climalterante della CO2. Il fatto è che la sua filiera (produzione, trasporto, distribuzione) ha notevoli perdite, che fanno aumentare il livello di inquinamento del 41%. Nel secondo testo si dedicano 380 milioni per attivare misure di miglioramento della mobilità pubblica, del trasporto scolastico, della riforestazione e di incentivi a forme ecosostenibili di mobilità. Calcolate che la Metro C a Roma è costata tre miliardi di euro.</span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1">Quindi rispetto alle misure attivate per combattere il cambiamento climatico, in questo momento abbiamo un piano energetico che rifiuta i tagli ai combustibili fossili, che al momento ammontano a diciannove miliardi; e propone la conversione al gas come soluzione sostenibile. Dall’altra parte, un decreto clima che tecnicamente si chiama “Misure urgenti per il rispetto degli obblighi previsti dalla Direttiva 2008/50/CE per la qualità dell’aria”, dunque in effetti un decreto per affrontare il grave problema dell’inquinamento dell’aria in Italia, cosa che ci è stata segnalata anche dall’Unione Europea. Ciò non toglie che l’inquinamento dell’aria e il cambiamento climatico non siano la stessa cosa (oltre al fatto che la cifra investita rende impossibile qualsiasi misura efficace).</span></p><p class="p2"><span class="s1"></span></p><p class="p1"><span class="s1">Ci troviamo quindi di fronte ad un sistema di gestione dei beni pubblici e dei territori che ha lasciato mano libera alla predazione di questi ultimi, e anche di fronte alla evidenza della crisi, la nega, salvo scappare subito dopo, come è stato il caso del consiglio regionale a Venezia, dove la sala si è allagata poco dopo il rifiuto di applicare misure per limitare il cambiamento climatico. Diventa dunque nostro compito chiedere il conto a chi sta devastando i nostri territori e ai responsabili principali della climatica.</span></p><p class="p2"><span class="s1"></span></p><p class="p1"><em>Join the action</em>!</p><p class="p1"><span class="s1"></span></p><p class="p1"><span class="s1"><em>*** Foto copertina da web</em></span></p></p></div><div class="globalTags"> <a href="/it/tags/climate-change/community" title="climate-change" class="community">climate change</a>  <a href="/it/tags/italia/geo" title="italia" class="geo">italia</a>  <a href="/it/tags/news/desk" title="news" class="desk">news</a> </div><div style="margin:20px 0 10px;">
		<div id="fb-root"></div>
		<span style="top:-3px;position:relative;"><fb:like href="" send="true" layout="button_count" width="180" show_faces="false" font=""></fb:like></span>
		<span style="margin-right:0px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="it">Tweet</a></span>
		<g:plusone size="medium" annotation="inline" width="150"></g:plusone>
	</div><!-- AddThis Button BEGIN -->
<script src="https://connect.facebook.net/it_IT/all.js#appId=228159317233782&amp;xfbml=1"></script>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
window.___gcfg = {lang: "it"};

(function() {
  var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
  po.src = "https://apis.google.com/js/plusone.js";
  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript">
var addthis_pub="4a16c7d812a6c286";
var addthis_header_background = "#00ADB4";
var addthis_header_color = "#ffffff";
</script>
<a href="https://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s7.addthis.com/static/btn/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a>
    <script type="text/javascript" src="https://s7.addthis.com/js/200/addthis_widget.js"></script><!-- AddThis Button END -->
            </div>
        </div>
		
		
    </div>
		    <div id="footer" class="clearfix">
		        
        <div id="credits">
            <p>TELE RADIO CITY s.c.s. Onlus - P.I. 00994500288 - Iscr. Albo Soc. Coop. n. A121522</p>
            <a href="#" id="HCECookieManagerFooterLink">Cookies</a> /
            <a href="/it/homepages/1/rss/"
               target="_blank">Feed RSS</a> /
            <a href="https://www.hce.it/" target="_blank">HCE</a>
            <a href="https://www.hce.it/it/strategy/" target="_blank">Web Design</a>
        </div>
    </div>

    <script>
      $(document).ready(function () {
        HCECookieManagerConfig.theme = "dark"; // "default"; // "grey"; //
        HCECookieManagerConfig.appearanceMode = "overlay"; // "fromTop"; //
        HCECookieManager.init(HCECookieManagerConfig, "it");
      });
    </script>

    <script>
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', '']);
      _gaq.push(['_trackPageview']);

      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = 'https://ssl.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	</div>
</body>
</html>