<!DOCTYPE html>
<html lang="it" dir="ltr">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0">
<meta name="theme-color" content="#00adb4">
<title>La nuova normalità e i nuovi mondi in America Latina | Global Project</title>
<meta name="Description" content="Una nuova era
all’orizzonte L’avvento della pandemia ha messo in moto la costruzione di
“nuovi mondi”. Il rapido ritorno alla normalità, come prospettato fin
dall’inizio dai governi, si è ..." />
<meta name="Keywords" content="approfondimenti" />
<meta name="GeoKeywords" content="america-latina" />
<meta name="resourcetypes" content="Immagine" />
<meta name="Author" content="christian-peverieri " />
<meta property="og:title" content="La nuova normalità e i nuovi mondi in America Latina | Global Project"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.globalproject.info/it/mondi/la-nuova-normalita-e-i-nuovi-mondi-in-america-latina/23813"/><meta property="og:site_name" content="Global Project"/><meta property="og:description" content="Una nuova era
all’orizzonte L’avvento della pandemia ha messo in moto la costruzione di
“nuovi mondi”. Il rapido ritorno alla normalità, come prospettato fin
dall’inizio dai governi, si è ..."/><meta property="og:image" content="https://www.globalproject.info/public/resources/images/max/Luan_Colectiva_de_Acción_Fotográfica_-_battaglia_contro_le_miniere_nel_Chubut_argentino.jpg"/><link rel="image_src" href="https://www.globalproject.info/public/resources/images/max/Luan_Colectiva_de_Acción_Fotográfica_-_battaglia_contro_le_miniere_nel_Chubut_argentino.jpg"/>
<link rel="canonical" href="https://www.globalproject.info/it/mondi/la-nuova-normalita-e-i-nuovi-mondi-in-america-latina/23813"/>
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
    <link rel="icon" href="/favicon.ico" type="image/x-icon"/>



    <link href="/css/colorbox.css" rel="stylesheet" type="text/css"><link href="/css/colorbox-custom.css" rel="stylesheet" type="text/css"><link href="/build/css/app.aa2729d613919ac193125b70b10bc070.css" rel="stylesheet" type="text/css">
    <script type="text/javascript" src="/finnJs/jquery/jquery.min.js"></script> 
<script type="text/javascript" src="/jscript/HCECookieManager.js"></script> 
<script type="text/javascript" src="/finnJs/jquery/jquery.nyroModal.js"></script> 
<script type="text/javascript" src="/jscript/globalproject.js?2018030600"></script> 
<script type="text/javascript" src="/finnJs/mediaPlayers/jwPlayer5/jwPlayer5.js"></script> 
<script type="text/javascript" src="/finnJs/wrappers/mediaPlayer.jw.js"></script> 
<script type="text/javascript" src="/jscript/PURE/js/pure.js"></script> 
<script type="text/javascript" src="/jscript/jquery.colorbox.js"></script> 

</head>
<body style=""
      class="">
<div id="container" style="">
    <!--UdmComment-->
	<div id="header" class="">
	<div class="links">
                    
            <!--<a href="" title=""></a> / -->
            
            <a href="#" title="Login" id="login-button">Login</a>
			<div id="login-form">
	<form id="finnUserManagerForm" method="post" action="https://www.globalproject.info/it/users">
		<p>
			<label for="f_users_login">E-Mail:</label>
			<input type="email" name="f_users_login" id="f_users_login" />
		</p>
		<p>
			<label for="f_users_password">Password:</label>
			<input type="password" name="f_users_password" id="f_users_password" />
		</p>
        <p>
            <a rel="nofollow" href="/it/users/forgotPassword/" title="Password dimenticata">Password dimenticata?</a>
        </p>
		<p class="submit">
			<input type="hidden" name="f_users_mod" value="login" />
			<input type="hidden" name="f_users_redirectTo" value="/it/mondi/la-nuova-normalita-e-i-nuovi-mondi-in-america-latina/23813" />
			<input type="submit" value="Login" />
		</p>
	</form>
</div>        
            </div>
    <a href="/" title="Global Project" id="logo"><img src="/images/logo.jpg" alt="Global Project" /></a>
</div><div id="main-menu">
    <div class="clearfix">
        <!--<div id="home-community">
            <a href="/it/community"
               title="Community">Community</a>
        </div>-->
        <div class="options clearfix">
            <a href="/" title="Home" class="">Home</a>
            <span class="separator">/</span>
            <a rel="nofollow" href="/it/resources/">Risorse</a>

			<span class="separator">/</span><a href="/it/tags/appelli/menu" title="Appelli" >Appelli</a><span class="separator">/</span><a href="/it/tags/approfondimenti/menu" title="Approfondimenti" >Approfondimenti</a><span class="separator">/</span><a href="/it/tags/news/menu" title="News" >News</a><span class="separator">/</span><a href="/it/about/assegna-il-tuo-5-a-globalproject/22806" title="Assegna il tuo 5‰ a Globalproject" >Assegna il tuo 5‰ a Globalproject</a><span class="separator">/</span><a href="/it/about/about/943" title="About" >About</a><span class="separator">/</span><a href="/it/about/support-gp-sosteniamo-lindipendenza/1196" title="Support GP: sosteniamo l'indipendenza" >Support GP: sosteniamo l'indipendenza</a>        </div>
    </div>

    <div class="sections clearfix">
        <a href="/it/in_movimento/articles"
           title="In movimento" class="section section--movimento">In movimento</a>
        <a href="/it/mondi/articles"
           title="Mondi" class="section section--mondi">Mondi</a>
        <a href="/it/produzioni/articles"
           title="Produzioni" class="section section--produzioni">Produzioni</a>
    </div>
</div>
<div id="search">
	</div>
    <!--/UdmComment-->    <div id="content" class="columns columns-2 articles articles--preview clearfix">

        <div class="col col-main ">
            <div class="article">
				                    <div class="leftCover"><div class="boxContent"><div class="imageSingle small">
	<a class="nyroModal" href="/public/resources/images/max/Luan_Colectiva_de_Acción_Fotográfica_-_battaglia_contro_le_miniere_nel_Chubut_argentino.jpg" title="Luan Colectiva de Acción Fotográfica - battaglia contro le miniere nel Chubut argentino">
	<img src="/public/resources/images/small/Luan_Colectiva_de_Acción_Fotográfica_-_battaglia_contro_le_miniere_nel_Chubut_argentino.jpg" alt="Luan Colectiva de Acción Fotográfica - battaglia contro le miniere nel Chubut argentino"/></a>
</div></div></div>
								<p><strong></strong></p><h1 class="mondi">La nuova normalità e i nuovi mondi in America Latina</h1><h2></h2><div class="author">di <a href="/it/tags/christian-peverieri/author" title="Christian Peverieri">Christian Peverieri</a></div><div style="margin-top:20px;">
		<div id="fb-root"></div>
		<span style="top:-3px;position:relative;"><fb:like href="" send="true" layout="button_count" width="180" show_faces="false" font=""></fb:like></span>
		<span style="margin-right:0px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="it">Tweet</a></span>
		<g:plusone size="medium" annotation="inline" width="150"></g:plusone>
	</div><div class="date" style="margin-top:10px;">5 / 1 / 2022</div>				<div class="text"><p><p><strong>Una nuova era
all’orizzonte</strong></p><p>L’avvento della pandemia ha messo in moto la costruzione di
“nuovi mondi”. Il rapido ritorno alla normalità, come prospettato fin
dall’inizio dai governi, si è trasformato in un lungo e tortuoso vicolo cieco
che ha rideterminato il concetto stesso di normalità, attraverso l’erosione dei
diritti e delle libertà individuali e soprattutto alla messa a valore della
stessa emergenza sanitaria da parte del sistema capitalista. </p><p>Nella
primavera del 2020, mentre tutti anelavamo l’arrivo dell’estate e l’uscita dal <em>lockdown</em>, Zibechi
scriveva che quello che stava succedendo non era un periodo temporaneo, che non
sarebbe terminato tutto con l’arrivo dell’estate, ma che una nuova epoca era
arrivata per restare. Per la verità non furono in molti a rendersi conto di
questo, forse perché l’idea di finire in un tunnel senza via di uscita era, ed
è tutt’ora, difficile da accettare senza farsi prendere dal panico. Tuttavia,
Zibechi aveva solo intuito che il sistema mondo non sarebbe più stato lo
stesso, che non si sarebbe fermato e che molto presto il potere dei <em>los de
arriba</em>
si sarebbe riorganizzato. Un “nuovo mondo” profetizzato tra l’altro dagli
stessi zapatisti, che con la loro solita proverbiale saggezza e preveggenza
politica, già molti anni fa avevano messo in guardia l’umanità dall’arrivo
della Tormenta.</p><p>A quasi due
anni dallo scoppio della crisi sanitaria, l’uscita dal tunnel appare ben
lontana. Non sono naturalmente bastate le rigide misure sociali di contenimento
né l’introduzione dei vaccini a fermare la diffusione del virus e delle sue
molteplici varianti, ma non c’è di che stupirsi: in fondo il virus è qualcosa
di “vivo” e come tale viene manipolato, attaccato e sfruttato dal sistema
capitalista. Il “<em>terricidio</em>”, ci dicono le sorelle e i fratelli
mapuche è così, stermina sistematicamente tutte le forme di vita nel Pianeta
per il profitto. Come abbiamo ampiamente visto in questo ultimo anno e mezzo,
infatti, l’emergenza sanitaria non ha fermato l’accumulo infinito di ricchezza
da parte del sistema capitalista, anzi, una volta ripresosi dallo shock
iniziale, i profitti dell’1% sono schizzati in alto come non mai. Per <a href="https://desinformemonos.org/necropolitica-dejar-morir-a-la-gente-y-la-naturaleza-para-mantener-viva-la-economia/">Eduardo
Gudynas</a>,
direttore del CLAES (Centro Latino Americano di Ecologia Sociale), nella
drammatica fase che sta attraversando il continente si sta affermando la “<em>necropolitica</em>”<a>[1]</a>, vale a dire una rottura
nel campo della morale che permette e che fa accettare in silenzio che si
lascino morire le persone e la natura per mantenere viva l’economia.</p><p><strong>Governi politicamente deboli…</strong></p><p>Secondo <a href="https://www.nodal.am/2021/11/la-segunda-oleada-progresista-latinoamericana-por-alvaro-garcia-linera/">Garcia Linera</a>, dal 2019 è
iniziata la seconda ondata del progressismo, con vittorie elettorali importanti
in Messico, Argentina, Bolivia e Perù (a cui vanno aggiunte le recenti in Cile
e Honduras) e straordinarie rivolte sociali in Cile e Colombia. Per l’ex
vicepresidente boliviano, questa seconda ondata è differente dalla prima per
quattro motivi particolari: perché non è frutto di grandi mobilitazioni
sociali, perché non è guidata da leader carismatici, perché non cerca di
sostituire il vecchio sistema politico e di costruirne uno nuovo come nella
prima era e infine perché ha di fronte opposizioni sempre più inclini
all’estrema destra. </p><p>A questa
tendenza del ritorno al potere del progressismo, vanno aggiunte a mio avviso
alcune altre considerazioni. Il bipolarismo (incentivato sia da destra sia da
sinistra), ha prodotto queste ondate progressiste e reazionarie, tuttavia in
questa fase di “<em>necropolitica</em>”, anche la democrazia è in forte crisi,
infatti, i governi sono più deboli, a volte senza una maggioranza qualificata
nelle sale parlamentari da permettere una linea politica autonoma e,
indipendentemente dal colore politico, molto simili nelle azioni di governo,
soprattutto per quanto riguarda l’estrattivismo. Nel sistema capitalista, da
sempre lo Stato è garante del mantenimento delle condizioni adeguate per
l’accumulo di profitti, dal momento che se l’economia crolla lo Stato stesso
non ha più tasse per finanziarsi. Tuttavia, in questa fase i margini di manovra
del potere politico si sono ristretti notevolmente. </p><p>L’esempio più
immediato di questa situazione è il Perù, dove il neo presidente eletto, il
maestro comunista <a href="https://rebelion.org/en-los-primeros-100-dias-de-castillo-se-ha-visto-el-abandono-del-programa-inicial-de-peru-libre/">Pedro Castillo</a>, è in balia
degli eventi e impossibilitato a portare avanti le politiche di sinistra
promesse in campagna elettorale. Anche il Cile rischia di avviarsi verso una
situazione simile perché, nonostante la vittoria al ballottaggio, il leader del
centro sinistra Boric non avrà la maggioranza alla Camera e sarà dunque
costretto a ricorrere a compromessi con i partiti della vecchia “<em>Concertación</em>”
o con le destre che, come abbiamo visto con la <a href="https://comune-info.net/la-costituente-cilena-in-ginocchio/">Convenzione
Costituente</a>,
farà di tutto per mettere i bastoni tra le ruote al nuovo governo. Anche dove
ci sono maggioranze parlamentari solide, e magari di sinistra, assistiamo a
interventi sconcertanti per come aggrediscono i territori e i settori più
deboli della società, come i migranti (vedi l’esempio messicano) o le
popolazioni indigene (vedi l’esempio boliviano). </p><p>Ci sono
naturalmente delle differenze sostanziali nel vivere per esempio nel Brasile di
Bolsonaro, piuttosto che in quello di Lula: se è vero che le disuguaglianze non
diminuiscono e il sistema perpetua lo sfruttamento dei <em>los de abajo</em>, è
altrettanto vero che sotto i governi progressisti le condizioni di vita delle
fasce povere della popolazioni migliorano sia attraverso una forma di redistribuzione
più egualitaria delle rendite dell’estrattivismo, sia attraverso un’attenzione
maggiore ai diritti civili, come è avvenuto per esempio in Argentina con la
recente legalizzazione dell’aborto.</p><p>Qualunque sia
il colore politico al potere, l’instabilità o la debolezza politica è
accompagnata da una crescente militarizzazione dei territori e da una stretta
autoritaria e violenta che permette di tenere sotto controllo le crescenti
forme di resistenza popolare e la popolazione in generale facendole accettare
in silenzio lo sfruttamento. Sostiene infatti il filosofo andino <a href="https://www.globalproject.info/it/mondi/la-trappola-neocoloniale-della-sinistra-e-lalterita-come-risposta/23797">Atawallpa
Oviedo Freire</a> che non ci sono grandi differenze teoriche e pratiche tra
sinistra e destra: «entrambe credono nello Stato, la loro unica differenza è
che la destra vuole uno stato debole e marginale e la sinistra il contrario. Ma
entrambi credono in uno Stato verticale, unificato, gerarchico».</p><p><strong>… Ma autoritari e violenti</strong></p><p>I vecchi e nuovi
governi reazionari, dietro la legittimazione autoritaria promossa da Trump e
Bolsonaro, hanno tolto la maschera democratica dietro la quale si celavano, e
mostrato le radici violente e autoritarie da cui provengono. È il caso del
nuovo Ecuador di Lasso, della Colombia di Duque e del Cile di Piñera e dell’opzione
elettorale di Kast, candidato dell’estrema destra cilena arrivato al
ballottaggio, che ha rivendicato l’appartenenza ideologica alla dittatura di
Pinochet. In queste esperienze è forte e frontale l’attacco ai diritti e ai
territori. Non esistono mediazioni tra il potere e le rivendicazioni sociali
dal basso e tutto è risolto con l’utilizzo della violenza militare nei
confronti di opposizioni e resistenze, vedasi i continui massacri in Colombia
ad opera non solo dei paramilitari ma anche delle forze armate ufficiali o la
strage premeditata e silenziosa delle popolazioni indigene in Brasile. </p><p>Non è che
dall’altro lato le cose vadano meglio: le esperienze bolivariane di Venezuela e
Bolivia hanno mostrato ampiamente tutti i limiti strutturali, nonostante il
tentativo di coprire queste falle attraverso l’uso della propaganda. Sullo
stesso piano anche l’esperienza “rivoluzionaria” nicaraguense che da tempo ha
sottomesso gli ideali sandinisti al delirio di onnipotenza della coppia
presidenziale Ortega-Murillo. Infine, l’estate ci ha portato anche la crisi
cubana e costretto il governo simbolo della resistenza all’imperialismo a
ricorrere all’uso della forza per reprimere il malcontento popolare e le
manifestazioni di protesta. Se è vero che dietro alle proteste in questi paesi
c’è sempre la regia imperialista, è altrettanto vero che ridurre il problema
solo a questo rischia di non far comprendere a fondo i cambiamenti epocali in
atto, non solo a livello geopolitico, ma anche a livello sociale. </p><p>Mentre a
destra prevale l’utilizzo senza mezzi termini della violenza come strumento
alla risoluzione dei conflitti, a sinistra la stessa arma, la violenza statale,
è certamente ridimensionata e mescolata con un buona dose di propaganda per
“nascondere” il proprio operato. In questo il governo di López Obrador in
Messico è stato magistrale: arrivato alla presidenza promettendo di porre fine
alla cosiddetta “guerra al narco”, López Obrador ha avviato una nuova
militarizzazione del territorio con la neonata Guardia Nacional (sorta dalle
ceneri della corrotta e violenta Polícia Federal), soprattutto nelle zone di
“conflitto sociale” (come ad esempio il Chiapas zapatista, le frontiere nord e
sud o le regione interessate dai mega progetti); inoltre lo sfruttamento dei
territori con le grandi opere è chiamato “sviluppo sostenibile” e l’arresto e
le deportazioni dei migranti sono chiamate “salvataggi umanitari” degli stessi.
Cambiano le parole, ma i risultati sono comunque simili, con le forze armate,
in questo caso la Guardia Nacional, a garantire, non solo la prosecuzione di
politiche estrattiviste e di privazioni dei diritti come vuole il sistema, ma
anche il contenimento di tutte quelle soggettività e realtà organizzate che
mettono in crisi il discorso egemonico della cosiddetta “quarta
trasformazione”. Insomma, è cambiato il maggiordomo ma non il padrone, come
hanno sottolineato gli zapatisti poco dopo le elezioni del 2018. </p><p>Che la
militarizzazione serva a fare la guerra in particolare alle popolazioni
indigene è dimostrato anche dalla continua aggressione al popolo mapuche, sia
nella parte cilena, sia in quella argentina del Wallmapu. Di fronte all’attuale
crisi capitalista e alla depredazione dei territori e delle risorse, le
popolazioni mapuche hanno iniziato una intensa attività di recupero
territoriale. La risposta dei governi interessati anche in questo caso è stata
una sola: repressione e criminalizzazione durissima a difesa del colonialismo.
Proprio recentemente infatti, <a href="https://www.globalproject.info/it/mondi/cile-stato-deccezione-in-wallmapu-ucciso-un-weichafe-mapuche/23743">sia nella
parte cilena</a>, <a href="https://www.globalproject.info/it/mondi/la-nacion-mapuche-sotto-attacco/23766">sia in quella
argentina</a>
ci sono stati violenti attacchi contro le comunità in resistenza e in alcuni
casi anche delle vittime. </p><p>Infine, dove
non arriva l’azione militare, arriva l’azione paramilitare. Anche in questo
caso, gli esempi più eclatanti vengono dal <a href="http://www.yabastaedibese.it/2021/11/denuncia-di-aggressione-dei-paramilitari-della-orcao-alla-comunita-di-moises-gandhi/">Chiapas</a>, dove le
comunità zapatiste da mesi stanno facendo i conti con la recrudescenza del
fenomeno. Paramilitarismo che, ricordiamo, è strettamente legato al potere
politico perché garantisce il “lavoro sporco” a difesa degli interessi
capitalisti di sfruttamento e di controllo dei territori. È così anche in
Colombia dove la firma degli accordi di pace tra governo e FARC ha provocato un
vuoto di potere nei territori prima controllati dalla guerriglia e un intensificarsi
dell’azione paramilitare con centinaia di ex guerriglieri uccisi dai
paramilitari, 48 solo nell’ultimo anno. Sempre in Colombia, il paramilitarismo
si è notato anche nella repressione al <em>paro nacional</em> degli ultimi
mesi. In questo caso, ma anche nel caso cileno, questo fenomeno è legato a
formazioni di estrema destra, che in accordo con le forze armate o dietro la
loro protezione e impunità agiscono indisturbati per aggredire le
manifestazioni contro i governi e le loro politiche economiche. </p><p><strong>I nuovi mondi “desde abajo” e i pericoli della cooptazione “desde
arriba” </strong></p><p>Le rivolte
dell’autunno 2019, in particolare quella in Ecuador contro il “<em>paquetazo</em>” economico e
l’<em>estallido
social</em>
cileno scoppiato contro il “<em>tarifazo</em>” (l’aumento
del prezzo del biglietto della metro), sono state certamente un punto di svolta
nella costruzione di un “nuovo mondo” <em>desde abajo</em>. Sotto la
spinta dei movimenti indigeno, femminista e studentesco, le rivolte che si sono
date hanno in breve cominciato a pensare e a costruire nuovi modi di stare in
piazza, di resistere, e nuovi modi di stare insieme e di proteggersi, in
autonomia. La pandemia poi ha accelerato questo passaggio: l’abbandono subìto
dalla popolazione da parte delle istituzioni ha di fatto costretto le comunità
in lotta (indigene, ma anche di <em>barrios</em> urbani) a
prendersi cura di sé stesse attraverso la costruzione di spazi riconquistati e
auto gestiti, attraverso le “<em>ollas comunitarie</em>”, le
assemblee popolari e le molte altre iniziative comunitarie solidali nel campo
della salute, dei diritti, della cultura. Sono centinaia le esperienze virtuose
nel continente che, proprio come il virus, si sono diffuse a macchia d’olio in
tutto il continente. </p><p>Esperienze che
riprendono il modello di organizzazione comunitario indigeno e lo trasportano
nelle proprie realtà cercando di costruire un modello di democrazia diretto e
dal basso che supplisca alle ingiustizie prodotte dalla democrazia dall’alto.
Esperienze che si basano in primo luogo nella difesa della propria comunità
dalla violenza delle forze armate e dallo sfruttamento prodotta dal sistema ma
che poi sono capaci di guardare al futuro attraverso la partecipazione attiva
nell’organizzazione della vita comune. </p><p>A questa
prospettiva dal basso e per chi sta in basso si contrappone il pericolo di
cooptazione da parte delle esperienze di sinistra istituzionali. In questo
senso il caso cileno è emblematico: la Convenzione Costituente è stata vista da
parte dei movimenti come un “tradimento” dei partiti politici di sinistra che
firmando l’accordo senza una consultazione con la piazza hanno “salvato” il
presidente Piñera da una più che possibile caduta. La fortissima spinta
popolare e radicale proveniente dal basso, in questo caso è stata indebolita ma
in cambio ha favorito l’avvio di un iter istituzionale che potrà effettivamente
essere importante almeno a <a href="https://www.globalproject.info/it/mondi/il-processo-costituente-in-cile-tra-le-istituzioni-e-le-piazze/23755">livello
simbolico</a>.
Allo stesso modo, anche la vittoria di Boric alle elezioni è nata più dalla
necessità di fermare l’opzione pinochetista rappresentata da Kast che
all’adesione a un progetto politico che è certamente di rottura col recente
passato ma non radicale.</p><p>Ciò che il potere
teme di più è proprio la creazione di “contropotere”, di autonomia dalle
istituzioni statali. Per questo quella che molti vedono come “restaurazione
progressista” nel continente può e deve essere letta anche in ottica di
sistema, nel senso che in questa fase dove i diritti vengono erosi e si
chiedono sacrifici enormi alle popolazioni, sono più funzionali i governi
progressisti, capaci di far accettare queste misure e amministrare in modo
migliore lo Stato e soprattutto di ricondurre dentro l’alveo istituzionale
resistenze e autonomie, piuttosto di quelli di estrema destra più violenti e
autoritari che, al contrario, sono motivo per nuove e pericolose insorgenze. </p><p>Ecco perché
nella narrazione dominante il nuovo presidente cileno diventa, il leader del
movimento studentesco, a 35 anni, ecologista, femminista e addirittura di tutto
l’<em>estallido social</em>. Ecco perché viene ingigantito il suo ruolo e la sua
figura di leader e sminuito e nascosto il ruolo avuto dalle centinaia di
migliaia di giovani e meno giovani che, scendendo nelle strade a manifestare
per oltre due anni, hanno determinato il successo di Boric. </p><p>Un
altro esempio di cooptazione delle realtà di lotta è dato dal caso boliviano.
In questo caso la polarizzazione di cui il governo “<em>pachamamista</em>” si è
reso complice, ha di fatto costretto a schierarsi contro “alternative” di
governo fasciste silenziando in questo modo le resistenze indigene che si
oppongono ai progetti estrattivisti proprio di chi dice di difendere la <em>Pachamama</em>.
Il nuovo governo del MAS guidato da Arce, nonostante un’intensa propaganda <em>indigenista</em>
e <em>pachamamista</em>, ha infatti chiuso gli occhi di fronte agli incendi
illegali dell’Amazzonia e riattivato alcuni importanti progetti estrattivisti
come il progetto della diga idroelettrica di <a href="https://www.noticiasfides.com/nacional/sociedad/ende-retoma-construccion-de-las-represas-chepete-bala-y-la-amazonia-nuevamente-bajo-amenaza-412443">Chepete Bala</a> e il famoso
tratto stradale all’interno del parco nazionale del Tipnis. Inoltre, proprio
recentemente, il governo ha annunciato che per combattere l'estrattivismo minerario
illegale <a href="https://www.paginasiete.bo/economia/2021/12/27/gobierno-legalizaremos-todo-en-el-parque-madidi-319108.html">legalizzerà tutte le operazioni minerarie</a> dentro l'area protetta del
Madidi. Infine, alcuni ricercatori del CEDIB (Centro de Documentación e
información Bolivia), hanno denunciato come i governi di <a href="https://brujuladigital.net/economia/cedib-gobiernos-de-morales-anez-y-arce-rechazaron-decretos-para-el-control-del-mercurio">Morales, Añez
e Arce</a>,
hanno agito allo stesso modo di fronte allo sfruttamento dei giacimenti di oro,
concedendo alle imprese estrattiviste di inquinare e avvelenare i territori col
mercurio senza fare nulla. </p><p>Ritornando al
Messico, la sottile linea (ma nemmeno troppo) che lega i governi “progressisti”
al sistema capitalista è ben visibile nella difesa e nella promozione dei mega
progetti. Appena diventato presidente, López Obrador si è fatto consegnare il “<em>bastón
de mando</em>” da alcune popolazioni indigene di fatto conquistando, attraverso
l’uso della propaganda, il diritto di iniziare i suoi piani di sfruttamento dei
territori, in larga parte indigeni. Da questo momento in avanti, infatti, ogni
realtà di opposizione o resistenza agli occhi del presidente è diventata pubblicamente
conservatrice perché si oppone allo sviluppo del paese e quindi, secondo il suo
ragionamento, alla lotta alla povertà. In realtà sappiamo benissimo che le
grandi opere, non favoriscono mai le popolazioni colpite da questa piaga, ma
solamente gli interessi privati delle grandi <em>corporations</em>. Inoltre, proprio
poche settimane fa AMLO ha sancito che i mega progetti tra i quali il mal
chiamato Tren Maya, il Corredor Transistmico e il Proyecto Integral Morelos,
sono una questione di sicurezza nazionale, di fatto blindando la loro
esecuzione e attaccando in questo modo le resistenze contro questi progetti. </p><p>A proposito di
questa decisione, scrive il giornalista messicano <a href="https://www.sinembargo.mx/28-11-2021/4071440">Rubén Martín</a>: «il
progresso statale-capitalista è in realtà l’espropriazione e distruzione dei
mezzi di sussistenza per le comunità. Dove lo Stato e il capitale vedono
progetti di sviluppo, i popoli e le comunità vedono progetti di distruzione e
di morte. E questo perché i mega progetti, piuttosto che le opere di sviluppo e
investimento per le comunità, sono opere necessarie per la circolazione del
capitale. Si possono identificare due tipi di mega progetti: le infrastrutture
necessarie per il funzionamento dell’economia capitalista e che di solito sono
opere statali; e i mega progetti che sono affari delle corporation private».
Come successo in Brasile durante l’era di Lula, anche in Messico il governo
progressista è funzionale agli interessi del capitale, prova ne è che <a href="https://www.jornada.com.mx/2021/11/30/economia/022n1eco?">negli ultimi
tre anni</a>
i profitti delle sei persone più ricche del Paese, hanno visto crescere il
proprio patrimonio di ben sei volte.</p><p><strong>Dalla speranza alla realtà: pratiche di resistenza e
costruzione di nuovi mondi nella pandemia</strong></p><p>Come spesso
accade la regione latinoamericana ci offre insegnamenti e suggestioni molto
interessanti. Il fallimento dei governi progressisti ci dice chiaramente che
oggi il “sole dell’avvenire” non è più raggiungibile attraverso la conquista
del potere ma solo attraverso la costruzione di “contropotere”. In questo senso
l’esperienza zapatista è stata ancora una volta avanguardia di una tendenza che
oggi, soprattutto nel mondo indigeno, appare chiara e passa da due concetti
pratici fondamentali: resistenza e autonomia. Non ci sono solo gli zapatisti e
i mapuche, naturalmente, a segnare questa “alterità”: la lotta per l’autonomia
non è infatti solo una questione indigena ma riguarda l’intera umanità e
chiunque osi ancora sognare un altro mondo. I vari <em>estallidos</em> degli ultimi
anni infatti hanno visto il proliferare di forme organizzative dal basso anche
in contesti urbani e metropolitani. </p><p>A livello
teorico, il concetto chiave a mio avviso che raggruppa questo cammino è il
ritorno alla terra e la sua difesa. Gli effetti devastanti della crisi
climatica sono qui ed ora e sebbene a volte non ce ne rendiamo pienamente conto
dalla nostra posizione privilegiata di abitanti del nord globale, hanno
cominciato a colpire le comunità povere dei tanti sud del mondo. Pensiamo per
esempio ai danni provocati dagli eventi meteorologici, ma anche agli effetti
dell’estrattivismo selvaggio promosso per la ripresa economica con le
drammatiche conseguenze come il “<em>desplazamiento</em>” forzato di
intere comunità per attività estrattiviste o per la costruzione di mega opere
impattanti ecologicamente, o ancora l’avvelenamento delle risorse vitali, come
l’acqua, la terra, l’aria. Ritornare alla terra è anche il messaggio che ci
hanno lasciato le compagne e i compagni zapatisti nella recente <em>gira</em> in <em>Slumil
K’ajxemk’Op</em>.
Non si tratta naturalmente di diventare tutti contadini ma di assumere e di
riconoscere l’importanza del benessere del Pianeta, del rispetto e della sua
difesa dalle aggressioni del sistema capitalista. La centralità della battaglia
climatica è data anche dal fatto che senza un territorio da difendere non
possono esistere tutte le altre importanti battaglie. Inoltre la crisi
climatica ingloba altre crisi, come per esempio quella migratoria o dei diritti
del lavoro. È il tempo quindi di riconoscere il diritto stesso del Pianeta a
r/esistere. </p><p>In questo
senso l’esperienza della “Gira zapatista” è stata illuminante perché ci ha dato
il senso del motivo per cui stiamo lottando tutte e tutti: per la caduta del
capitalismo. Fare questo significa innanzitutto organizzarsi e resistere alla
guerra in atto promossa dal sistema capitalista. E poi, cominciare a costruire
quel “nuovo mondo” che vogliamo iniziando dalla costruzione di forme di relazioni
che si pongano fuori dal controllo del sistema capitalista: relazioni tra
esseri umani, tra esseri umani e mondo animale e tra esseri umani e il Pianeta.
Il sistema capitalista sta portando il Pianeta al collasso sotto il peso della
propria insaziabilità e non cadrà da solo perché, come sta dimostrando la
pandemia, si rigenera attraverso cicli di lotta-ristrutturazione-sviluppo.
Siamo noi <em>los de abajo</em> a dover causare la sua caduta, determinando un
livello di lotte tali da non poter essere sussunte da un nuovo ciclo di
accumulazione e al tempo stesso costruendo l’alternativa di vita che prenderà
il posto di questa realtà di morte. L’uscita dalla Tormenta, o il sol
dell’avvenire, passa da questo cammino in comune. </p><p><em>Immagine di copertina: Luan Colectiva de Acción Fotográfica
- battaglia contro le miniere nel Chubut argentino</em></p><br><hr><p class="MsoFootnoteText"><a>[1]</a> Il concetto di “necropolitica” è stato coniato per la prima volta dal
filosofo, storico, teorico politico, professore universitario camerunense
formatosi alla Sorbona Achille Mbembe come approfondimento delle nozioni di
biopolitica e biopotere introdotte da Michel Foucault applicato alle forme di
dominio coloniali e neocoloniali per indicare l’applicazione della sovranità
alla vita, cioè il potere di decidere chi può vivere e chi può essere lasciato
morire.</p></p></div><div class="globalTags"> <a href="/it/tags/america-latina/geo" title="america-latina" class="geo">america latina</a>  <a href="/it/tags/approfondimenti/desk" title="approfondimenti" class="desk">approfondimenti</a> </div><div style="margin:20px 0 10px;">
		<div id="fb-root"></div>
		<span style="top:-3px;position:relative;"><fb:like href="" send="true" layout="button_count" width="180" show_faces="false" font=""></fb:like></span>
		<span style="margin-right:0px;"><a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="it">Tweet</a></span>
		<g:plusone size="medium" annotation="inline" width="150"></g:plusone>
	</div><!-- AddThis Button BEGIN -->
<script src="https://connect.facebook.net/it_IT/all.js#appId=228159317233782&amp;xfbml=1"></script>
<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
window.___gcfg = {lang: "it"};

(function() {
  var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
  po.src = "https://apis.google.com/js/plusone.js";
  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript">
var addthis_pub="4a16c7d812a6c286";
var addthis_header_background = "#00ADB4";
var addthis_header_color = "#ffffff";
</script>
<a href="https://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="https://s7.addthis.com/static/btn/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a>
    <script type="text/javascript" src="https://s7.addthis.com/js/200/addthis_widget.js"></script><!-- AddThis Button END -->
            </div>
        </div>
		
		
    </div>
		    <div id="footer" class="clearfix">
		
        <div id="credits">
            <p>TELE RADIO CITY s.c.s. Onlus - P.I. 00994500288 - Iscr. Albo Soc. Coop. n. A121522</p>
            <a href="#" id="HCECookieManagerFooterLink">Cookies</a> /
            <a href="/it/homepages/1/rss/"
               target="_blank">Feed RSS</a> /
            <a href="https://www.hce.it/" target="_blank">HCE</a>
            <a href="https://www.hce.it/it/strategy/" target="_blank">Web Design</a>
        </div>
    </div>

    <script>
      $(document).ready(function () {
        HCECookieManagerConfig.theme = "dark"; // "default"; // "grey"; //
        HCECookieManagerConfig.appearanceMode = "overlay"; // "fromTop"; //
        HCECookieManager.init(HCECookieManagerConfig, "it");
      });
    </script>

    <script>
      var _gaq = _gaq || [];
      _gaq.push(['_setAccount', 'UA-72980756-1']);
      _gaq.push(['_trackPageview']);

      (function () {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = 'https://ssl.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
      })();
    </script>
	</div>
</body>
</html>