<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns:og="http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no" />
<title>Le scienze di fronte al muro. Gli zapatisti e il secondo incontro “ConCiencias por la Humanidad”  | Global Project</title>
<meta name="Description" content="Gli zapatisti e il secondo incontro “ConCiencias por la Humanidad”[1] Dal 27 al 30 dicembre 2017 si è svolto a San Cristobal de las Casas,
Chiapas, Messico, presso il centro di studi CIDECI - ..." />
<meta name="Keywords" content="news,zapatismo,ezln,scienza" />
<meta name="GeoKeywords" content="messico,chiapas" />
<meta name="resourcetypes" content="Immagine" />
<meta name="Author" content="angelo-piga fabio-gatti " />
<meta property="og:title" content="Le scienze di fronte al muro. Gli zapatisti e il secondo incontro “ConCiencias por la Humanidad”  | Global Project"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.globalproject.info/it/mondi/le-scienze-di-fronte-al-muro-gli-zapatisti-e-il-secondo-incontro-conciencias-por-la-humanidad/21231"/><meta property="og:site_name" content="Global Project"/><meta property="og:description" content="Gli zapatisti e il secondo incontro “ConCiencias por la Humanidad”[1] Dal 27 al 30 dicembre 2017 si è svolto a San Cristobal de las Casas,
Chiapas, Messico, presso il centro di studi CIDECI - ..."/><meta property="og:image" content="http://www.globalproject.info/public/resources/images/max/zapatisti_1.jpg"/><link rel="image_src" href="http://www.globalproject.info/public/resources/images/max/zapatisti_1.jpg"/>
<link rel="canonical" href="http://www.globalproject.info/it/mondi/le-scienze-di-fronte-al-muro-gli-zapatisti-e-il-secondo-incontro-conciencias-por-la-humanidad/21231"/>
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/>
	<link rel="icon" href="/favicon.ico" type="image/x-icon"/>

	
	
	<link rel="stylesheet" href="/css/print.css" type="text/css" media="print" />
	<link href="/css/colorbox.css" rel="stylesheet" type="text/css"><link href="/css/colorbox-custom.css" rel="stylesheet" type="text/css"><link href="	http://cdn.leafletjs.com/leaflet-0.6.4/leaflet.css" rel="stylesheet" type="text/css"><link href="/build/css/app.395bc7cfe5eea20fcea6362ee2377bdc.css" rel="stylesheet" type="text/css"><link href="/finnCss/jquery.nyromodal.css" rel="stylesheet" type="text/css">
	<script type="text/javascript" src="/finnJs/jquery/jquery.min.js"></script> 
<script type="text/javascript" src="/jscript/HCECookieManager.js"></script> 
<script type="text/javascript" src="/finnJs/jquery/jquery.nyroModal.js"></script> 
<script type="text/javascript" src="/jscript/globalproject.js"></script> 
<script type="text/javascript" src="/finnJs/mediaPlayers/jwPlayer5/jwPlayer5.js"></script> 
<script type="text/javascript" src="/finnJs/wrappers/mediaPlayer.jw.js"></script> 
<script type="text/javascript" src="/jscript/PURE/js/pure.js"></script> 
<script type="text/javascript" src="/jscript/jquery.colorbox.js"></script> 
<script type="text/javascript" src="http://cdn.leafletjs.com/leaflet-0.6.4/leaflet.js"></script> 
<script type="text/javascript" src="http://maps.googleapis.com/maps/api/js?key=AIzaSyCv9eNMWbbobWgJy3uuoQ_aicoc-lgFCSY&amp;sensor=false"></script> 
<script type="text/javascript" src="/finnJs/leaflet/Google.js"></script> 

</head>
<body style=""
      class="">
	<div id="container" style="">
	<!--UdmComment-->
		<div id="header" class="">
	<div class="links">
                    
            <!--<a href="" title=""></a> / -->
            
            <a href="#" title="Login" id="login-button">Login</a>
			<div id="login-form">
	<form id="finnUserManagerForm" method="post" action="https://www.globalproject.info:51006/it/users">
		<p>
			<label for="f_users_login">E-Mail:</label>
			<input type="email" name="f_users_login" id="f_users_login" />
		</p>
		<p>
			<label for="f_users_password">Password:</label>
			<input type="password" name="f_users_password" id="f_users_password" />
		</p>
        <p>
            <a rel="nofollow" href="/it/users/forgotPassword/" title="Password dimenticata">Password dimenticata?</a>
        </p>
		<p class="submit">
			<input type="hidden" name="f_users_mod" value="login" />
			<input type="hidden" name="f_users_redirectTo" value="/it/mondi/le-scienze-di-fronte-al-muro-gli-zapatisti-e-il-secondo-incontro-conciencias-por-la-humanidad/21231" />
			<input type="submit" value="Login" />
		</p>
	</form>
</div>        
            </div>
    <a href="/" title="Global Project" id="logo"><img src="/images/logo.jpg" alt="Global Project" /></a>
</div><div id="main-menu">
    <div class="clearfix">
        <!--<div id="home-community">
            <a href="/it/community"
               title="Community">Community</a>
        </div>-->
        <div class="options clearfix">
            <a href="/" title="Home" class="">Home</a>
            <span class="separator">/</span>
            <a rel="nofollow" href="/it/resources/">Risorse</a>
			
			<span class="separator">/</span><a href="/it/tags/appelli/menu" title="Appelli" >Appelli</a><span class="separator">/</span><a href="/it/tags/approfondimenti/menu" title="Approfondimenti" >Approfondimenti</a><span class="separator">/</span><a href="/it/tags/news/menu" title="News" >News</a><span class="separator">/</span><a href="/it/about/il-5-a-global-project/7927" title="Il 5%  a Global Project" >Il 5%  a Global Project</a><span class="separator">/</span><a href="/it/about/about/943" title="About" >About</a><span class="separator">/</span><a href="/it/about/support-gp-sosteniamo-lindipendenza/1196" title="Support GP: sosteniamo l'indipendenza" >Support GP: sosteniamo l'indipendenza</a>        </div>
    </div>

    <div class="sections clearfix">
        <a href="/it/in_movimento/articles"
           title="In movimento" class="section section--movimento">In movimento</a>
        <a href="/it/mondi"
           title="Mondi" class="section section--mondi">Mondi</a>
        <a href="/it/produzioni"
           title="Produzioni" class="section section--produzioni">Produzioni</a>
    </div>
</div><div id="search">
	</div>	<!--/UdmComment-->    <div id="content" class="columns columns-2 articles articles--preview clearfix">

        <div class="col col-main col--with-sidebar">
            <div class="article">
				                    <div class="leftCover"><div class="boxContent"><div class="imageSingle small">
	<a class="nyroModal" href="/public/resources/images/max/zapatisti_1.jpg" title="zapatisti">
	<img src="/public/resources/images/small/zapatisti_1.jpg" alt="zapatisti"/></a>
</div></div></div>
								<p><strong></strong></p><h1 class="mondi">Le scienze di fronte al muro. Gli zapatisti e il secondo incontro “ConCiencias por la Humanidad” </h1><h2></h2><div class="author">di <a href="/it/tags/angelo-piga/author" title="Angelo Piga">Angelo Piga</a>, <a href="/it/tags/fabio-gatti/author" title="Fabio Gatti">Fabio Gatti</a></div><div style="margin-top:20px;">
		<div id="fb-root"></div>
		<span style="top:-3px;position:relative;"><fb:like href="" send="true" layout="button_count" width="180" show_faces="false" font=""></fb:like></span>
		<span style="margin-right:0px;"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="it">Tweet</a></span>
		<g:plusone size="medium" annotation="inline" width="150"></g:plusone>
	</div><div class="date" style="margin-top:10px;">31 / 12 / 2017</div>				<div class="text"><p><p class="m-4144654658109654866gmail-msonormal"><strong>Gli zapatisti e il secondo incontro “ConCiencias por la Humanidad”<a href="#_ftn1"><strong>[1]</strong></a></strong></p><p class="m-4144654658109654866gmail-msonormal important">Dal 27 al 30 dicembre 2017 si è svolto a San Cristobal de las Casas,
Chiapas, Messico, presso il centro di studi CIDECI - UniTierra la seconda
edizione del festival “ConCiencias por la Humanidad”<a href="#_ftn2">[2]</a><a href="#_ftn3">[3]</a>,
la conferenza internazionale sulle scienze organizzata dalle comunità
zapatiste. Titolo della conferenza “Le scienze di fronte al muro”. Quattro
giorni di relazioni e spazi di dibattito, decine di relatori e centinaia di
partecipanti-uditori da tutto il mondo, oltre ai delegati delle alunne e alunni
zapatisti delle comunità dei popoli originari del Chiapas. <em>Un articolo di Angelo Piga e Fabio Gatti dei collettivi <a href="https://medium.com/s-p-i-n">S.P.I.N.</a> e <a href="https://concienciasbarcelona.wordpress.com/">ConCiencias
Barcelona</a></em></p><p class="m-4144654658109654866gmail-msonormal"> </p><p><strong>Il muro capitalista e l’ambivalenza
della scienza</strong></p><p class="m-4144654658109654866gmail-msonormal"></p><p>Il titolo della conferenza richiama una metafora zapatista usata negli
ultimi anni in vari comunicati: il capitalismo, cui gli zapatisti son soliti
riferirsi attraverso l’immagine dell’Idra, mostro greco dalle nove teste che se
tagliate ricrescevano sdoppiandosi e quindi aumentavano di numero, è un muro che
separa chi sta in basso, gli oppressi, i popoli originari, le donne, gli
sfruttati di ogni geografia e latitudine, da chi detiene il potere e distrugge
la vita, l’ecosistema e le relazioni fra gli esseri umani. Questo muro però non
è indistruttibile, per quanto forte è pieno di crepe e spetta a quelli
che stanno “in basso e a sinistra” organizzarsi e trovare i modi per aprire le
crepe e abbatterlo. In questo contesto la scienza è un elemento fondamentale e
ambivalente, da un lato insieme di saperi e pratiche accumulati durante
millenni, in grado di aumentare la comprensione del mondo e migliorare le condizioni
di vita, dall’altro strumento di cui si è appropriato il capitalismo per
produrre e riprodurre dinamiche di dominazione e sostenere l’accumulazione di
capitale, servo dello sviluppo tecnologico e di una visione positivista del
progresso. </p><p>Nello specifico, le critiche o le riflessioni sono rivolte
alla “scienza scientifica”, espressione più volte usata dagli zapatisti durante
i loro interventi: da più parti si è sottolineata l’importanza di considerare
la scienza come una delle diverse forme di conoscenza (seppur peculiare nel suo
metodo) esistenti nel mondo, da mettere in relazione con le altre mediante
un <strong>dialogo tra saperi</strong> che porti alla nascita di una Nuova
Scienza. Se abbandoniamo infatti il credo nella <strong>neutralità</strong> <strong>della
scienza<a href="#_ftn4"><strong>[4]</strong></a></strong> e
cominciamo a vederla come un prodotto sociale, portatrice di valori ed
espressione di interessi all’interno di un insieme di relazioni di potere,
possiamo aspettarci (o sperare) che una scienza fatta da e con tutti i soggetti
emarginati e invisibili della società capitalista, individualista ed
eteropatriarcale in cui viviamo si sarebbe sviluppata (e si potrebbe
sviluppare) in maniera assai diversa rispetto alla <strong>tecno-scienza</strong> integrata
al capitalismo.</p><p>Fatta questa precisazione, come possiamo riappropriarci
della scienza in maniera collettiva? Come possiamo liberarla dalle barriere che
le impediscono di essere un sapere condiviso e accessibile a tutte e tutti, per
il bene di molti e non di pochi, frutto di un sapere comune che ora brevetti,
privatizzazioni ed espropriazione forzata hanno reso dominio di élites? Come
possiamo convertirla in strumento di trasformazione dal basso della società,
che ci aiuti a sopravvivere alla “tormenta in arrivo”, il disastro ambientale e
umano che si staglia all’orizzonte?</p><p>Fuori da ogni equivoco, al ConCiencias non pretende di dare
una risposta a queste domande. Sarebbe presuntuoso. Ma sta proprio nel fare le
domande giuste il vero processo rivoluzionario che non sia utopico. Saper
riportare questi problemi epocali ad una dimensione umana, moltiplicare le
domande, ridurle ad altre più semplici, farle diventare pratica quotidiana ed
organizzativa, fino a poter dare mille piccole risposte che insieme assumano
una forza più grande della loro mera somma. </p><p class="m-4144654658109654866gmail-msonormal"><strong>Ribaltare le gerarchie,
l’autoritá, le disuguaglianze di genere</strong></p><p>Anche nella sua strutturazione il ConCiencias è una conferenza assai
diversa da come possiamo immaginarla nel nostro Occidente gerarchizzato. Qui la
linea di ricerca la danno gli studenti e le studentesse. “La colpa è del fiore”,
spiegava il Subcomandante Galeano in uno dei suoi interventi durante l’incontro
dello scorso anno<a href="#_ftn5">[5]</a>. Ovvero,
questa necessità di confrontarsi con il mondo del sapere scientifico nasce da
una domanda proveniente dalla base zapatista, dalla curiosità delle giovani e
dei giovani zapatisti, formatisi all’interno delle scuole autonome, di
soddisfare la loro curiosità in merito al perché delle cose che vada oltre le
risposte che offre loro la cosmogonia indigena. Ovviamente senza rinnegarla, ma
cercando di fondere i due mondi.</p><p>Nel ribaltamento alto-basso anche l’uguaglianza di genere è
fondamentale: sono state LE portavoce di tutti e cinque i Caracol, le aree
amministrative autonome zapatiste, a mettere gli scienziati di fronte al muro:
studentesse (con il passamontagna zapatista, ovvio!) e non studenti, LE alunne
e non i professori (né la comandancia zapatista) aprono e gestiscono
i lavori. Questo dà solo una prima idea di quanto la decostruzione delle
gerarchie, di genere e di autorità, sia avanzata in queste comunità dopo
ventitré anni di lotte, dopo la prima sollevazione del primo dicembre 1994.</p><p>Un omaggio poetico, ma anche triste e struggente a queste
conquiste è stato recitato dallo stesso Galeano alla chiusura dei lavori della
prima giornata<a href="#_ftn6">[6]</a>:
un’accusa alla cultura sessista, alla retorica maschilista che descrive le
donne sempre come colpevoli e mai vittime delle violenze e infine un ricordo a
vent’anni di distanza della strage di Acteal, dove 45 indigeni, in gran parte
donne (molte incinte) e bambini, vennero massacrati da una banda di
paramilitari, coperti dal governo, per dare una lezione a chi osava ribellarsi.</p><p class="m-4144654658109654866gmail-msonormal"> </p><p class="m-4144654658109654866gmail-msonormal"><strong>Le domande degli zapatisti:
scienziat* di fronte al muro</strong></p><p>Nei discorsi introduttivi le giovani delegate di ciascuno
dei cinque Caracol hanno descritto come il capitalismo e il neoliberismo, con
la complicità dei governi, stanno espropriando,
generando ingiustizia sociale, saccheggiando i territori indigeni per
sfruttarne le risorse naturali, distruggendo le comunità dei popoli originari e
portando solo a morte e violenza. L’appello non era limitato al caso del
Chiapas: è l’umanità tutta che sta soffrendo. I riferimenti sono sempre
globali, non c’è egoismo e particolarismo nelle parole: la loro lotta è la
nostra lotta, loro lottano anche per noi. Pongono all’umanità tutta una domanda
provocatoria: <strong>“¿Y tú qué?”</strong>, tu cosa hai intenzione di fare per
fermare la distruzione e uccidere l’Idra Capitalista?</p><p>Questa è la domanda centrale rivolta alla comunità
scientifica: cosa possono fare gli scienziati e le scienziate per questa
lotta?  Innanzitutto essere autocritici, prendendo coscienza del proprio
ruolo all’interno della società e delle ripercussioni del loro lavoro
quotidiano.</p><p>A quali domande risponde lo scienziato nel suo lavoro? A chi
giovano le sue scoperte? Per chi si sta facendo scienza e a chi si stanno
presentando i propri risultati?</p><p>In secondo luogo non essere vittimisti: non pensino gli
scienziati che il ConCiencias sia un posto per fare sedute di autocoscienza,
qua si viene ad insegnare scienza e ad imparare a lottare, non a piangersi
addosso rispetto ai problemi dell’accademia.</p><p class="m-4144654658109654866gmail-msonormal"><strong>La scienza al Conciencias:
i contenuti affrontati</strong></p><p>Negli interventi dei relatori un ruolo centrale lo giocano
medicina ed agroecologia, le discipline probabilmente più utili a
risolvere “l’urgente”. Il sistema sanitario zapatista ha raggiunto livelli
di copertura ed efficacia molto alti, non paragonabili all’inutilità razzista
di quello nazionale che non arrivava in Chiapas. L’agroecologia invece è una
disciplina nata in America Latina nel seno dei movimenti sociali indigeni e
contadini che al giorno d’oggi mira ad integrare i metodi di agricoltura
tradizionali con la scienza dell’ecologia, in opposizione all’agricoltura
industriale e alla zootecnia, che al consumo irreversibile del suolo e alla
perdita di biodiversità accompagnano una dipendenza soffocante del bracciante
alla multinazionale che lo sfrutta.</p><p>Molti interventi si focalizzano sulla coltivazione e uso del
mais, elemento basico dell’alimentazione in tutta l’America Latina, così come
sulle piante medicinali e su tutto l’insieme di pratiche e conoscenze
ancestrali riuscite a resistere o ad essere riscoperte nonostante secoli di
colonialismo brutale.</p><p>Ma si parla anche di tematiche più generali, come
discriminazione di genere nella scienza e le sue motivazioni storiche,
epistemologia, didattica e pedagogie alternative e non coloniali, i problemi di
accesso alla produzione scientifica, il ruolo delle riviste e dei brevetti e la
privatizzazione dei sistemi educativi. Infine alcuni seminari sono stati più
didattici per fornire elementi di chimica, biologia, matematica, geologia e
fisica di base.</p><p><strong>Ed ora? Che fare?</strong></p><p>Gli zapatisti e le zapatiste hanno studiato, hanno
ascoltato, hanno fatto e continueranno a fare domande. Ma il nemico è forte e
chi è venuto qui in Chiapas da tutto il mondo per assistere ai lavori non può
tornare a casa con la convinzione di aver fatto la sua buona azione natalizia e
aspettare un altro anno per tornare ed elogiare queste esperienze, senza
prendersi una responsabilità concreta.</p><p>Che fare altrove, finito il ConCiencias? La chiamata è una
sola: <strong>organizzatevi</strong>. In tutte le geografie e latitudini, generate
nuove forme di lotta e resistenza: individuate le crepe nel muro e fate il
possibile per distruggerlo. E in secondo luogo, <strong>condividete e
collettivizzate</strong> la vostra conoscenza, affinché insieme si possa
costruire un sapere con tutt* e per tutt*.</p><p>Il cammino è duro perché “essere onest* porta ad umiliazioni
e minacce, ma non per questo bisogna arrendersi”: l’esperienza storica dimostra
che la scienza avanza davvero solo quando disobbedisce, solo quando è ribelle.</p><br><hr><p class="MsoFootnoteText"><a href="#_ftnref1">[1]</a> È un gioco di parole la cui traduzione letterale sarebbe “le CoScienze
dell’Umanità”, dove l’umanità è il soggetto che produce conoscenza e scienza
“con coscienza”.</p><p class="MsoFootnoteText"><a href="#_ftnref2">[2]</a><a href="https://conciencias.org.mx/">https://conciencias.org.mx/</a></p><p class="MsoFootnoteText"><a href="#_ftnref3">[3]</a> <a href="https://www.dinamopress.it/news/gli-zapatisti-incontrano-la-scienza/">https://www.dinamopress.it/news/gli-zapatisti-incontrano-la-scienza/</a></p><p class="MsoFootnoteText"><a href="#_ftnref4">[4]</a> <a href="https://www.dinamopress.it/news/sulla-non-neutralita-della-scienza/">https://www.dinamopress.it/news/sulla-non-neutralita-della-scienza/</a></p><p class="MsoFootnoteText"><a href="#_ftnref5">[5]</a> <a href="http://enlacezapatista.ezln.org.mx/2016/12/28/la-colpa-e-del-fiore/">http://enlacezapatista.ezln.org.mx/2016/12/28/la-colpa-e-del-fiore/</a></p><p class="MsoFootnoteText"><a href="#_ftnref6">[6]</a> <a href="http://enlacezapatista.ezln.org.mx/2017/12/27/participacion-de-la-comision-sexta-del-dia-27-de-diciembre-de-2017-en-el-conciencias-por-la-humanidad-supgaleano-depende/">http://enlacezapatista.ezln.org.mx/2017/12/27/participacion-de-la-comision-sexta-del-dia-27-de-diciembre-de-2017-en-el-conciencias-por-la-humanidad-supgaleano-depende/</a></p></p></div><div class="globalTags"> <a href="/it/tags/zapatismo/community" title="zapatismo" class="community">zapatismo</a>  <a href="/it/tags/ezln/community" title="ezln" class="community">ezln</a>  <a href="/it/tags/scienza/community" title="scienza" class="community">scienza</a>  <a href="/it/tags/messico/geo" title="messico" class="geo">messico</a>  <a href="/it/tags/chiapas/geo" title="chiapas" class="geo">chiapas</a>  <a href="/it/tags/news/desk" title="news" class="desk">news</a> </div><div style="margin:20px 0 10px;">
		<div id="fb-root"></div>
		<span style="top:-3px;position:relative;"><fb:like href="" send="true" layout="button_count" width="180" show_faces="false" font=""></fb:like></span>
		<span style="margin-right:0px;"><a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-lang="it">Tweet</a></span>
		<g:plusone size="medium" annotation="inline" width="150"></g:plusone>
	</div><!-- AddThis Button BEGIN -->
<script src="http://connect.facebook.net/it_IT/all.js#appId=228159317233782&amp;xfbml=1"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
window.___gcfg = {lang: "it"};

(function() {
  var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
  po.src = "https://apis.google.com/js/plusone.js";
  var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript">
var addthis_pub="4a16c7d812a6c286";
var addthis_header_background = "#00ADB4";
var addthis_header_color = "#ffffff";
</script>
<a href="http://www.addthis.com/bookmark.php?v=20" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s7.addthis.com/static/btn/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/200/addthis_widget.js"></script><!-- AddThis Button END -->
            </div>
        </div>
		
		            <div class="col col-sidebar sortable-column">
								<div class="sortable-box small"><div id="finn_elcoordinates"><div id="f_containers_coordinates_map" class="COORD_map" data-marker="16.7569318, -93.1292353"></div></div></div><script type="text/javascript">
					$(function(){

						var latLng = ($('#f_containers_coordinates_map').attr('data-marker')).split(',');
						//console.log(latLng);
						var map = L.map('f_containers_coordinates_map', {
								    center: latLng,
								    zoom: 9,
								    zoomAnimation:false
								});
						var ggl = new L.Google('ROADMAP');
						map.addLayer(ggl);
							/*L.tileLayer('http://{s}.tile.cloudmade.com/36e780c4e2524ba7882191764e081e9c/997/256/{z}/{x}/{y}.png', {
						    attribution: '',
						    maxZoom: 18
							}).addTo(map);*/
							var marker = L.marker(latLng,{draggable:false}).addTo(map);
					});
					</script>            </div>
		
    </div>
		    <div id="footer" class="clearfix">
		        
        <div id="credits">
            <p>TELE RADIO CITY s.c.s. Onlus - P.I. 00994500288 - Iscr. Albo Soc. Coop. n. A121522</p>
            <a href="#" id="HCECookieManagerFooterLink">Cookies</a> /
            <a href="/it/homepages/1/rss/"
               target="_blank">Feed RSS</a> /
            <a href="http://www.hce.it/" target="_blank">HCE</a>
            <a href="http://www.hce.it/it/sec-1.html" target="_blank">Web Design</a>
        </div>
        
        <script>
          $(document).ready(function () {
            HCECookieManagerConfig.theme = "dark"; // "default"; // "grey"; //
            HCECookieManagerConfig.appearanceMode = "overlay"; // "fromTop"; //
            HCECookieManager.init(HCECookieManagerConfig, "it");
          });
        </script>
    </div>

	<script type="text/javascript">
				var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
				document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
			</script>
			<script type="text/javascript">
				try {
					var pageTracker = _gat._getTracker("UA-72980756-1");
					pageTracker._trackPageview();
				} catch(err) {}
			</script>	</div>
</body>
</html>